Imagine Estudar no Canadá

Analise as seguintes afirmações relacionadas ao uso Microsof 7972

Analise as seguintes afirmações relacionadas ao uso Microsoft Excel, em suas versões mais recentes. Para isso, considere uma planilha formada pelas células A1:F9, na formatação original e preenchida com números reais.

 

I. Na planilha em questão, considerando-se que as células D1, D2 e D3 estão preenchidas com os valores inteiros 5, 6 e 7, respectivamente, ao se selecionar a célula D10, digitar =D1&D2&D3 e, finalmente, teclar <Enter>, o resultado apresentado na célula D10 será 18.

II. Partindo-se da célula A10, ao se selecionar o intervalo de A10 até F10, em seguida, digitar a fórmula =SOMA(A1:A9) e, finalmente, teclar <Ctrl> + <Enter>, a célula F10 irá apresentar o resultado da soma das células de F1 até F9.

III. Ao selecionar a célula F10, digitar a fórmula =MULT(A1:F10) e, finalmente, teclar <Enter>, a célula F10 irá apresentar o produto de todos os números contidos nas células da planilha.

IV. Ao selecionar a célula A10, digitar a fórmula =(5+3)*2+10% e, finalmente, teclar <Enter>, o resultado apresentado pela célula A10 será 1610,00%.

Indique a opção que contenha todas as afirmações verdadeiras.

Questão no QuestionsOf: Analise as seguintes afirmações relacionadas ao uso Microsof 7972

Questões similares